Problémy s nastavením reproduktorů

Zvukové karty, síťové karty, grafické karty, modemy…

Moderátoři: Pic, Mods_junior, Mods_senior, HW spec team

VeronikaMach
nováček
Příspěvky: 1
Registrován: prosinec 19
Pohlaví: Nespecifikováno

Problémy s nastavením reproduktorů

Příspěvekod VeronikaMach » 02 pro 2019 20:39

Dobrý den,
Máme nové reproduktory Logitech 560 a při připojení přes USB se v konfiguraci zvuku stále zobrazuje pouze možnost 7.1 a ne jiná (repráky jsou 2.1). Zvuk se podle toho také chová. Při hrách a další chybí určité hladiny zvuku. Nevíme jak zvuk přenastavit. Při připojení přes AUX zase nefunguje konfigurace světelného nastavení a další v aplikaci od Logitech, kdy se reproduktory zobrazují jako nepřipojené.
Předem děkuji za jakoukoliv pomoc.



Reklama
  • Mohlo by vás zajímat
    Odpovědi
    Zobrazení
    Poslední příspěvek
  • Problém s nastavením TP-link Archer C50
    od Kleofáš71 » 02 úno 2020 14:56 » v Administrace sítě
    1
    1223
    od Kleofáš71
    03 úno 2020 12:22
  • Pomoc s nastavením port forwardingu pro ts3 server
    od Rey » 16 čer 2020 14:08 » v Administrace sítě
    1
    170
    od rhsCZ
    16 čer 2020 19:05
  • Výběr reproduktorů
    od Jenda66 » 25 črc 2019 20:13 » v Rady s výběrem hardwaru a sestavením PC
    3
    563
    od kalimero73
    02 srp 2019 13:10
  • Propojení reproduktorů s PC
    od klavis » 04 zář 2019 19:35 » v Problémy s hardwarem
    4
    623
    od Fox_25
    15 zář 2019 23:57
  • Sestava Reproduktorů do 10 tisíc
    od iČlověk » 24 říj 2019 13:37 » v Rady s výběrem hardwaru a sestavením PC
    0
    815
    od iČlověk
    24 říj 2019 13:37

Zpět na “Problémy s hardwarem”

Kdo je online

Uživatelé prohlížející si toto fórum: CommonCrawl [Bot], Prophet a 4 hosti