SRV#001 CLED error ???

Operační systémy Windows z dílny Microsoft a vše kolem nich

Moderátoři: Pic, Mods_senior

Uživatelský avatar
CrazyManer
Level 3.5
Level 3.5
Příspěvky: 898
Registrován: únor 05
Bydliště: LBC
Pohlaví: Muž

SRV#001 CLED error ???

Příspěvekod CrazyManer » 22 srp 2009 17:43

SRV#001 CLED error ... presne tohle vyskocilo po restartu, pred restartem jsem odinstalovaval nepouzivany programy, co to je? a co s tim? diky
BOARD : GA-MA785GT-UD3H ; CPU : AMD PHENOM II X2 545 3,0ghz ; RAM : 3*2GB DDR3 1800mhz ; GPU : ATI HD 4200 512mb.
Má hudební tvorba k poslechu na :http://www.soundcloud.com/escobarrbeats

Reklama
Uživatelský avatar
Owner
Master Level 8.5
Master Level 8.5
Příspěvky: 7260
Registrován: červenec 07
Bydliště: Třinec
Pohlaví: Muž

Re: SRV#001 CLED error ???

Příspěvekod Owner » 22 srp 2009 18:39

CLEd - nějaká control led ? Kde ti to vyskočí ve Windowsech ,nebo ještě před ?
Fallout fan | HJT | MWAV | CCleaner | Provozuji Minecraft server Minecore.cz | Osobní blog
Notebook: Thinkpad X200s - 12", Core2Duo L9300, 9cell, 240GB SSD, 5GB DDR3
PC: AMD Phenom II X6 1055T, 12GB DDR3, AMD 6870, 500GB Seagate 7200.12

Uživatelský avatar
CrazyManer
Level 3.5
Level 3.5
Příspěvky: 898
Registrován: únor 05
Bydliště: LBC
Pohlaví: Muž

Re: SRV#001 CLED error ???

Příspěvekod CrazyManer » 23 srp 2009 13:31

vyskakovalo to po nabehnuti windows, ted misto toho musim asi 4krat odkliknout cervenej error, kterej se s trida se zlutym errorem ale pak nic a windows jde, ale windowsy jsou posledni dobou hrozne pomaly
BOARD : GA-MA785GT-UD3H ; CPU : AMD PHENOM II X2 545 3,0ghz ; RAM : 3*2GB DDR3 1800mhz ; GPU : ATI HD 4200 512mb.
Má hudební tvorba k poslechu na :http://www.soundcloud.com/escobarrbeats

Uživatelský avatar
alenka_v_říši_divů
Level 6
Level 6
Příspěvky: 3201
Registrován: únor 09
Bydliště: Brno
Pohlaví: Muž

Re: SRV#001 CLED error ???

Příspěvekod alenka_v_říši_divů » 23 srp 2009 15:13

Zkus najet na msconfig a mrkni,co tam máš po spuštění ... //neodinstaloval si něco od SyncroSoftu? Cubase / H2O..

Uživatelský avatar
CrazyManer
Level 3.5
Level 3.5
Příspěvky: 898
Registrován: únor 05
Bydliště: LBC
Pohlaví: Muž

Re: SRV#001 CLED error ???

Příspěvekod CrazyManer » 23 srp 2009 15:45

jj cubase sx 3 šel pryč, ale syncrosoft emu driver jsem neodinstaloval
BOARD : GA-MA785GT-UD3H ; CPU : AMD PHENOM II X2 545 3,0ghz ; RAM : 3*2GB DDR3 1800mhz ; GPU : ATI HD 4200 512mb.
Má hudební tvorba k poslechu na :http://www.soundcloud.com/escobarrbeats

Uživatelský avatar
alenka_v_říši_divů
Level 6
Level 6
Příspěvky: 3201
Registrován: únor 09
Bydliště: Brno
Pohlaví: Muž

Re: SRV#001 CLED error ???

Příspěvekod alenka_v_říši_divů » 23 srp 2009 16:54

No a po tom spuštění co? .... Máš tam někde cledx položku/ne-li duplicitní? A tady v registru? : LOCAL_MACHINE \ Software \ Microsoft \ Windows \ CurrentVersion \ Run /pokud jo,tak zkus v msconfig zrušit fajfku a v registru ji smáznout.... pak vyzkoušt,jestli ti funguje ten emu i bez toho.... //a mrkni jestli tam nejsou i jiný duplicitní záznamy...


  • Mohlo by vás zajímat
    Odpovědi
    Zobrazení
    Poslední příspěvek
  • CPU FAN ERROR
    od smetak » 28 srp 2021 10:58 » v Taktování a další úpravy PC
    11
    452
    od gogo1963
    28 srp 2021 15:14
  • Windows Update Error
    od Apolda » 11 čer 2021 19:24 » v Vše ostatní (sw)
    3
    384
    od petr22
    11 čer 2021 19:56
  • amd driver instalace error 205
    od wapreN » 07 črc 2021 18:10 » v Vše ostatní (sw)
    5
    601
    od wapreN
    07 črc 2021 20:57
  • HTTP ERROR 429 - po použití autorefresh
    od name66 » 26 dub 2021 20:34 » v Internet a internetové prohlížeče
    2
    511
    od petr22
    26 dub 2021 20:46
  • HDD na reklamaci,toshiba p300 error
    od Speedhack » 12 lis 2021 21:24 » v Problémy s hardwarem
    21
    874
    od Speedhack
    22 pro 2021 21:28

Zpět na “Windows 10, 8, 7..”

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 5 hostů